Eksporter FAQ

Mitkä ovat MobilePay-sovelluksen tekniset vaatimukset?

Jos sinulla on iOS tai Android-puhelin, voit käyttää MobilePay-sovellusta.  Huomaa kuitenkin, että tiettyihin toimintoihin voi liittyä teknisiä vaatimuksia, esim. maksamiseen lukitusnäytöstä.

Optimoimme jatkuvasti sovellusta käyttöjärjestelmien uusimpia versioita varten. Se takaa parhaat kokemukset useimmille käyttäjille.

MobilePay-sovellus toimii seuraavien käyttöjärjestelmien kanssa:

iOS (iPhone)
10.0 tai uudempi

Android 
5.0 tai uudempi

Muut kysymykset kategoriassa Tietoa MobilePaysta

Oliko tämä vastaus hyödyllinen?

Mitä voisimme tehdä jatkossa paremmin?